<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>

	<title>
		Ser cabeleireiro na televisão é…	</title>

	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" href="//www.tvgazeta.com.br/feed/" title="Últimas postagens de TV Gazeta">
	<link rel="alternate" type="application/rss+xml" href="//www.tvgazeta.com.br/comments/feed/" title="Últimos comentários de TV Gazeta">
	<link rel="pingback" href="//www.tvgazeta.com.br/xmlrpc.php">

	<!-- Meta Tags --><meta http-equiv='content-type' content='text/html; charset=UTF-8' /><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name='description' content='Acesse o novo site da TV Gazeta! Além de conteúdos exclusivos, você pode conferir nossa programação 24 horas ao vivo.' /><link rel='shortcut icon' href='//www.tvgazeta.com.br/favicon.ico'><!-- Custom Fonts --><link href='//fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Roboto+Condensed' rel='stylesheet' type='text/css'><script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ser cabeleireiro na televisão é…</title>
<link rel="canonical" href="//www.tvgazeta.com.br/institucionalpost/ser-cabeleireiro-televisao/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para TV Gazeta &raquo;" href="//www.tvgazeta.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TV Gazeta &raquo;" href="//www.tvgazeta.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvgazeta.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ess-base-css'  href='//www.tvgazeta.com.br/wp-content/plugins/custom-posts/styles/ess-cpt-base.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama.css-css'  href='//www.tvgazeta.com.br/wp-content/plugins/fotorama-wp-plugin/fotorama.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='//www.tvgazeta.com.br/wp-content/plugins/fotorama-wp-plugin/fotorama-wp.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='//www.tvgazeta.com.br/wp-content/plugins/google-captcha-recaptcha-wordpress-plugin/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='RealMediaTags-css'  href='//www.tvgazeta.com.br/wp-content/plugins/real-media-tags/styles/banner.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.tvgazeta.com.br/wp-content/plugins/wp-contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_bootstrap_front_css-css'  href='//www.tvgazeta.com.br/wp-content/plugins/wp-poller-master/assets/frontend/css/bootstrap.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_icheck_css-css'  href='//www.tvgazeta.com.br/wp-content/plugins/wp-poller-master/assets/frontend/css/skins/all.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_style_front-css'  href='//www.tvgazeta.com.br/wp-content/plugins/wp-poller-master/assets/frontend/css/poller_master_style_front.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='//www.tvgazeta.com.br/wp-content/plugins/wp-responsive-menu-plugin/css/wprmenu.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-slick-slider-style-css'  href='//www.tvgazeta.com.br/wp-content/plugins/wp-trending-posts/assets/css/slick.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='//www.tvgazeta.com.br/wp-content/plugins/wp-trending-posts/assets/css/wtpsw-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-basic-css'  href='//www.tvgazeta.com.br/wp-content/plugins/wp-ubermenu/standard/styles/basic.css?ver=2.4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='elfbase_child_cuisine-css'  href='//www.tvgazeta.com.br/wp-content/themes/tv-gazeta-elfbase-child/pub/fonts/cuisine/cuisine.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.tvgazeta.com.br/wp-content/themes/tv-gazeta-elfbase-child/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elfbase_child_font_awesome-css'  href='//www.tvgazeta.com.br/wp-content/themes/tv-gazeta-elfbase-child/vendor/font-awesome/css/font-awesome.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/css/bootstrap/bootstrap.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/fonts/icons/icons.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bx-slider-css'  href='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/js/slider/jquery.bxslider.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/css/default.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='content-css'  href='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/css/content.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='single-css'  href='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/css/single.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-css'  href='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/css/specific/social.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-workarounds-css'  href='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/css/specific/bs-workarounds.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsiveness-css'  href='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/css/responsiveness.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/css/specific/animation.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='modal-search-css'  href='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/css/specific/modal-search.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='options-css-css'  href='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/css/style.php?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-css'  href='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/style.css?ver=4.6.2' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='//www.tvgazeta.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/fotorama-wp-plugin/fotorama.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/fotorama-wp-plugin/fotorama-wp.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/plugin-angular/bower_components/angular/angular.min.js'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/plugin-angular/bower_components/ngModule/angular.ng-modules.js'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/plugin-angular/bower_components/angular-resource/angular-resource.min.js'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/plugin-angular/bower_components/angular-route/angular-route.min.js'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/plugin-angular/bower_components/angular-sanitize/angular-sanitize.min.js'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/real-media-tags/scripts/banner.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/wp-responsive-menu-plugin/js/jquery.transit.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/wp-responsive-menu-plugin/js/jquery.sidr.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"767","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/wp-responsive-menu-plugin/js/wprmenu.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/js/slider/jquery.bxslider.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/js/modernizr/modernizr.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/js/wow/wow.min.js?ver=4.6.2'></script>
<link rel='https://api.w.org/' href='//www.tvgazeta.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.tvgazeta.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.tvgazeta.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='//www.tvgazeta.com.br/?p=174237' />
<link rel="alternate" type="application/json+oembed" href="//www.tvgazeta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvgazeta.com.br%2Finstitucionalpost%2Fser-cabeleireiro-televisao%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.tvgazeta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvgazeta.com.br%2Finstitucionalpost%2Fser-cabeleireiro-televisao%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.tvgazeta.com.br/wp-admin/admin-ajax.php';</script>		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #f4f0ef;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #f5a11b!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #f7b84f;
				border-top:1px solid #f7b84f;
			}
			#wprmenu_menu ul li a {
				color: #ffffff;
			}
			#wprmenu_menu ul li a:hover {
				color: #ffffff;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #f7b84f;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #ffffff;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #f7b84f;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #f5a11c;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #f7b84f!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			
			#wprmenu_menu.left {
				width:80%;
				left: -80%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:80%;
			    right: -80%;
			    left: auto;
			}


			
							#wprmenu_bar .wprmenu_icon {
					float: right!important;
					margin-right:0px!important;
				}
				#wprmenu_bar .bar_logo {
					pading-left: 0px;
				}
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 767px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<style type="text/css">
	body{background-repeat: no-repeat;}
	
	body h1, body .entry-title, #pagetitle h1, .pagetitle h1{color: #f28d00;}
	body h2{color: #f28d00;}
	body h3{color: #f28d00;}
	body h4{color: #f28d00;}
	body h5{color: #f28d00;}
	body h6{color: #f28d00;}
	body a{color: #f28d00;text-decoration:none;}
	body a:hover{color: #f28d00;}
	h1.header-title, a#logoshow{color:#ffffff;}
	#header{height: 226px; background: url("http://www.tvgazeta.com.br/wp-content/uploads/2015/01/topo_geral.jpg") no-repeat center top #f28d00;}
</style>

<!-- wpsso meta tags begin -->
<!-- generated on 2017-01-19T12:19:02-02:00 -->
<meta name="wpsso:mark" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO 3.31.0-1/G"/>
<meta property="og:url" content="https://www.tvgazeta.com.br/institucionalpost/ser-cabeleireiro-televisao/"/>
<meta property="og:type" content="article"/>
<!-- article:tag:1 --><meta property="article:tag" content="cabelereiros-tv"/>
<!-- article:tag:2 --><meta property="article:tag" content="dia-nacional-cabeleireiro"/>
<!-- article:tag:3 --><meta property="article:tag" content="dia-nacional-cabeleireiro-tv-gazeta"/>
<!-- article:tag:4 --><meta property="article:tag" content="tv-gazeta-cabeleireiros"/>
<meta property="article:published_time" content="2017-01-19T11:44:05-02:00"/>
<meta property="article:modified_time" content="2017-01-19T11:44:05-02:00"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="TV Gazeta"/>
<meta property="og:title" content="Ser cabeleireiro na televis&atilde;o &eacute;&hellip;"/>
<meta property="og:description" content="Conversamos com tr&ecirc;s cabeleireiros da equipe da TV Gazeta para descobrir o que eles mais gostam no dia a dia televisivo"/>
<!-- og:image:1 --><meta property="og:image:secure_url" content="https://www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta name="twitter:domain" content="www.tvgazeta.com.br"/>
<meta name="twitter:title" content="Ser cabeleireiro na televis&atilde;o &eacute;&hellip;"/>
<meta name="twitter:description" content="Conversamos com tr&ecirc;s cabeleireiros da equipe da TV Gazeta para descobrir o que eles mais gostam no dia a dia televisivo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-800x581.jpg"/>
<meta itemprop="url" content="https://www.tvgazeta.com.br/institucionalpost/ser-cabeleireiro-televisao/"/>
<meta itemprop="name" content="Ser cabeleireiro na televis&atilde;o &eacute;&hellip;"/>
<meta itemprop="description" content="Conversamos com tr&ecirc;s cabeleireiros da equipe da TV Gazeta para descobrir o que eles mais gostam no dia a dia televisivo"/>
<meta itemprop="datepublished" content="2017-01-19T11:44:05-02:00"/>
<meta itemprop="datemodified" content="2017-01-19T11:44:05-02:00"/>
<noscript itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-800x581.jpg"/>
<meta itemprop="width" content="800"/>
<meta itemprop="height" content="581"/>
</noscript>
<noscript itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Mariana Lima Pereira"/>
</noscript>
<meta name="wpsso:mark" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->

<link rel="amphtml" href="//www.tvgazeta.com.br/institucionalpost/ser-cabeleireiro-televisao/amp/" />
<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('tvgazeta.com.br') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		        
            //Track Affiliates
            $('a').filter(function() {
            	if ('/out/'!=''){
        	       	return this.href.match(/(\/out\/)/);
            	}
            }).click(function(event) {
               		ga('send','event', 'affiliates', 'click', this.href);
            });
                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-33980296-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<!-- UberMenu CSS - Controlled through UberMenu Options Panel 
================================================================ -->
<style type="text/css" id="ubermenu-style-generator-css">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</style>
<!-- end UberMenu CSS -->
		
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '19e5c6e4e13fb4b73a549bbf48ee4938d754377e');
</script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
<!--FIX PARA POSICIONAMENTO DE IMAGENS NOS BLOCOS. REMOVER APOS INUTILIZACAO DO BLOCKS PELO NG BLOCKS-->
<script>
  jQuery(window).load(function(){
  	jQuery(".block .pic").css("background-position", "top center");
  });
</script>

<!-- Verification -->
<meta name="google-site-verification" content="cMU_c9ifZMqVQu9MUJF4JtACIqncB_Wbr7njFOwXUF4" />
<script>
  var _prum = [['id', '569f886babe53d9a303f53e6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<script>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</script>  

<script> 
// Inserir horario da segunda edicao do Jornal da Gazeta
jQuery(document).ready(function(){
  
  jQuery(".horario-jg-ed-dez>.ess_programs_and_schedules_program_info>.main>strong").remove();
  
    jQuery(".horario-jg-ed-dez>.ess_programs_and_schedules_program_info>.main>.more").remove();
  
  jQuery(".horario-jg-ed-dez:contains(',')").text(jQuery(".horario-jg-ed-dez:contains(',')").text().replace(',', ''));
});
</script> 

<script> 
// Embed workaround
jQuery(document).ready(function(){
  var iframes, elements, wrapper;
  wrapper   = '<div class="embed-responsive embed-responsive-16by9"></div>';
  iframes   = '.entry-content p iframe[src*="youtube.com"],';
  iframes  += '.entry-content p iframe[src*="vimeo.com"],';
  iframes  += '.entry-content p iframe[src*="dailymotion.com"],';
  iframes  += '.entry-content p iframe[src*="liquidplatform.com"],';
  elements  = iframes + ' video';

  // Video embed wrapper
  jQuery(elements).addClass('embed-responsive-item');
  jQuery(elements).wrap(wrapper);
});
</script> 
  
<link rel='stylesheet' id='barra-fcl-css'  href='//www.tvgazeta.com.br/wp-content/plugins/barra-FCL/css/barra.css' type='text/css' media='' />
  
<div id="fb-root"></div>
<script>
   // Script para inserção de videos-embed facebook
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


</script>



</head>

<body class="site y2017 m01 d19 h12 single postid-174237 s-y2017 s-m01 s-d19 s-h11 category-noticias-redacao-site category-institucionalpost tag-cabelereiros-tv tag-dia-nacional-cabeleireiro tag-dia-nacional-cabeleireiro-tv-gazeta tag-tv-gazeta-cabeleireiros author-mlpereira post custom-background page-background">


	<!-- Wrapper -->
	<div id="bodywrapper">

	
	<!-- Header -->
	<header id="header">
		<div class="top-bar ">
			<div class="topbar-content">
				<div class="inner">

					<!-- Logo area -->
											
						<div id="toparea" class="custom-header">

							<div class="web">
<div id="topo" class="container">
<div class="row">
<div id="menuf">
<div><a class="brand" href="https://www.tvgazeta.com.br"><img   src="//www.tvgazeta.com.br/wp-content/uploads/2014/04/logo.png" ></a><div id='Top_Menu' class='sidebar-shortcode'><div id="megaMenu" class="megaMenuContainer megaMenu-nojs megaMenuHorizontal megaResponsive megaResponsiveToggle wpmega-withjs megaMenuOnClick megaFullWidth wpmega-noconflict megaMinimizeResiduals themeloc-ubermenu"><div id="megaMenuToggle" class="megaMenuToggle">Menu&nbsp; <span class="megaMenuToggle-icon"></span></div><ul id="megaUber" class="megaMenu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth ss-nav-menu-mega-alignCenter ss-nav-menu-nolink"><span class="um-anchoremulator" ><span class="wpmega-link-title">PROGRAMAS</span></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-54" class="entretenimento menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1"><a><span class="wpmega-link-title">Entretenimento</span></a>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-164210" class="menu-item   ss-nav-menu-item-depth-2"><a href="https://www.tvgazeta.com.br/conhecasaopaulo/"><span class="wpmega-link-title">Conheça São Paulo</span></a></li><li id="menu-item-263" class="menu-item   ss-nav-menu-item-depth-2"><a href="https://www.tvgazeta.com.br/mulheres/"><span class="wpmega-link-title">Mulheres</span></a></li><li id="menu-item-266" class="menu-item   ss-nav-menu-item-depth-2"><a href="https://www.tvgazeta.com.br/revistadacidade/"><span class="wpmega-link-title">Revista da Cidade</span></a></li><li id="menu-item-268" class="menu-item   ss-nav-menu-item-depth-2"><a href="https://www.tvgazeta.com.br/todoseu/"><span class="wpmega-link-title">Todo Seu</span></a></li><li id="menu-item-270" class="menu-item   ss-nav-menu-item-depth-2"><a href="https://www.tvgazeta.com.br/vocebonita/"><span class="wpmega-link-title">Você Bonita</span></a></li>	</ul>
</li><li id="menu-item-56" class="esportes menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1"><a><span class="wpmega-link-title">Esportes</span></a>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-253" class="menu-item   ss-nav-menu-item-depth-2"><a href="https://www.tvgazeta.com.br/gazetaesportiva/"><span class="wpmega-link-title">Gazeta Esportiva</span></a></li><li id="menu-item-262" class="menu-item   ss-nav-menu-item-depth-2"><a href="https://www.tvgazeta.com.br/mesaredonda/"><span class="wpmega-link-title">Mesa Redonda</span></a></li>	</ul>
</li><li id="menu-item-57" class="jornalismo menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1"><a><span class="wpmega-link-title">Jornalismo</span></a>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-28373" class="menu-item   ss-nav-menu-item-depth-2"><a href="https://www.tvgazeta.com.br/edicaoextra/"><span class="wpmega-link-title">Edição Extra</span></a></li><li id="menu-item-256" class="menu-item   ss-nav-menu-item-depth-2"><a href="https://www.tvgazeta.com.br/gazetanews/"><span class="wpmega-link-title">Gazeta News</span></a></li><li id="menu-item-260" class="menu-item   ss-nav-menu-item-depth-2"><a href="https://www.tvgazeta.com.br/jornaldagazeta/"><span class="wpmega-link-title">Jornal da Gazeta</span></a></li>	</ul>
</li><li id="menu-item-55" class="variedades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-highlight"><a><span class="wpmega-link-title">Ofertas</span></a>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-254" class="menu-item   ss-nav-menu-item-depth-2"><a href="https://www.tvgazeta.com.br/gazetaimoveis/"><span class="wpmega-link-title">Gazeta Imóveis</span></a></li><li id="menu-item-255" class="menu-item   ss-nav-menu-item-depth-2"><a href="https://www.tvgazeta.com.br/gazetamotors/"><span class="wpmega-link-title">Gazeta Motors</span></a></li><li id="menu-item-257" class="menu-item   ss-nav-menu-item-depth-2"><a href="https://www.tvgazeta.com.br/gazetashopping/"><span class="wpmega-link-title">Gazeta Shopping</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center ss-nav-menu-nolink"><span class="um-anchoremulator" ><span class="wpmega-link-title">ASSUNTOS</span></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-125393" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/artesanato/"><span class="wpmega-link-title">Artesanato</span></a></li><li id="menu-item-537" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/aventura/"><span class="wpmega-link-title">Aventura</span></a></li><li id="menu-item-536" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/beleza/"><span class="wpmega-link-title">Beleza</span></a></li><li id="menu-item-90928" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/cultura/"><span class="wpmega-link-title">Cultura</span></a></li><li id="menu-item-139649" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/destaques/"><span class="wpmega-link-title">Destaques</span></a></li><li id="menu-item-534" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/economia/"><span class="wpmega-link-title">Economia</span></a></li><li id="menu-item-71606" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/educacao/"><span class="wpmega-link-title">Educação</span></a></li><li id="menu-item-531" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/entrevistas/"><span class="wpmega-link-title">Entrevistas</span></a></li><li id="menu-item-533" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/espiritualidade/"><span class="wpmega-link-title">Espiritualidade</span></a></li><li id="menu-item-532" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/esporte/"><span class="wpmega-link-title">Esporte</span></a></li><li id="menu-item-530" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/meioambiente/"><span class="wpmega-link-title">Meio Ambiente</span></a></li><li id="menu-item-529" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/moda/"><span class="wpmega-link-title">Moda</span></a></li><li id="menu-item-2503" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/musica/"><span class="wpmega-link-title">Música</span></a></li><li id="menu-item-528" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/noticias/"><span class="wpmega-link-title">Notícias</span></a></li><li id="menu-item-71607" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/politica/"><span class="wpmega-link-title">Política</span></a></li><li id="menu-item-2474" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1"><a href="http://www.tvgazeta.com.br/receitas"><span class="wpmega-link-title">Receitas</span></a></li><li id="menu-item-526" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/saopaulo/"><span class="wpmega-link-title">São Paulo</span></a></li><li id="menu-item-525" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/saude/"><span class="wpmega-link-title">Saúde</span></a></li><li id="menu-item-524" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/shopping/"><span class="wpmega-link-title">Shopping</span></a></li><li id="menu-item-109054" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/tecnologia/"><span class="wpmega-link-title">Tecnologia</span></a></li><li id="menu-item-115250" class="menu-item   ss-nav-menu-item-depth-1"><a href="https://www.tvgazeta.com.br/transito/"><span class="wpmega-link-title">Trânsito</span></a></li></ul>
</li><li id="menu-item-77719" class="menu-item   ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="https://www.tvgazeta.com.br/grade/"><span class="wpmega-link-title">GRADE</span></a></li><li id="menu-item-885" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://www.tvgazeta.com.br/videos"><span class="wpmega-link-title">VÍDEOS</span></a></li></ul></div><div id="text-172" class="menu-widget widget widget_text visible-lg"><h4><h4 class="widget-title widget-"></h4></h4>			<div class="textwidget"></div>
		</div></div></div>
<div id="right" style="max-width: 300px;">
<div class="col-lg-8 col-md-8" style="padding: 0;"><div id="eSearch" ng-module="eSearch"><esearch-form format="mini"></esearch-form></div></div>
<div class="col-lg-4 col-md-4" style="padding: 0;"><a class="aovivoplay" href="//www.tvgazeta.com.br/aovivo"><img class="alignnone wp-image-112239 size-full" style="width: 270px; height: 34px;" src="//www.tvgazeta.com.br/wp-content/uploads/2015/12/aovivo-icon.png" /></a></div>
</div>
</div>
</div>
</div>
</div>									<div class="custom-container Institucional">
			<a href="http://www.tvgazeta.com.br/" id="logoshow"><h1 class="header-title">Institucional</h1></a>
			
		</div>
		<div class="header-menu Institucional">
			
		</div>
							<div class="row">
															<!-- Widgets go here -->
														</div>
						</div>
						
						

						
												<div style="clear: both"></div>
						
											</div>

				</div>
			</div>
		</div>
	</header>
	
	

	

<div id="topcontent">
		<div id="pagetitle">
		<div class="container">
			<div class="content">
				<div class="row">
					<div class="col-lg-12">

						<!-- Title -->
						<h1 class="entry-title"> Ser cabeleireiro na televisão é… </h1>

																		<p class="author-name">Por: Mariana Lima Pereira e Marina Ruiz</p>
												

						
					</div>
				</div>
			</div>
		</div>
	</div>

	</div>

<div id="container" class="container">
	<div id="content" class="content">
		<div class="single row-fluid">
			<div id="post-120326" class="hentry p1 layout publish author-admin untagged y2015 m11 d02 h17 post-">
								<div class="entry-content col-lg-8 col-md-8 col-sm-8 col-xs-12">
										<p>Desde 2012, o <strong>Dia Nacional do Cabeleireiro</strong> é celebrado em 19 de janeiro. A definição da data comemorativa é resultado da Lei 12.592, que regulamentou as profissões de cabeleireiro, barbeiro, manicure, maquiador e outros profissionais da beleza.</p>
<p>O reconhecimento do trabalho exercido por esses profissionais, responsáveis, com suas tesouras e outras ferramentas, por influenciar a autoestima de muitas pessoas que utilizam os serviços por eles oferecidos, também faz parte da rotina daquela que está presente em muitos lares, diariamente: a televisão.</p>
<p>Conheça três dos profissionais da equipe, coordenada por Vilma França dos Santos, que cuida das madeixas dos apresentadores, jornalistas e convidados das atrações exibidas na TV Gazeta:</p>
<p><img class="alignleft size-medium wp-image-174239" src="//www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-alexandre-machado-300x252.jpg" alt="tv-gazeta-dia-nacional-cabeleireiro-alexandre-machado" width="300" height="252" data-wp-pid="174239" srcset="https://www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-alexandre-machado-300x252.jpg 300w, https://www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-alexandre-machado-768x645.jpg 768w, https://www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-alexandre-machado-1024x860.jpg 1024w, https://www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-alexandre-machado-800x672.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /><strong>Alexandre Machado</strong></p>
<p>Aos onze anos de idade, Alexandre Machado ganhou da mãe um secador como presente de Natal. Foi a partir do acontecimento que o cabeleireiro, desde pequeno interessado em mexer com cabelo, descobriu ter sido escolhido pelo ofício.</p>
<p>Começou cuidado de cortes e penteados dos familiares e há onze anos trabalha na equipe da TV Gazeta. Antes, porém, o cabeleireiro teve uma passagem pela emissora mexicana Televisa, onde atuava de modo freelancer e atendeu artistas como Alejandro Sanz, Shakira e Thalia.</p>
<p>Foi no México que Alexandre se tornou mais próximo da televisão, começou a gostar do ambiente e decidiu por seguir carreira. Os primeiros passos na TV Gazeta aconteceram por indicação de uma colega de trabalho com a qual trabalhava em um salão de beleza na cidade de São Paulo.</p>
<p>Segundo o profissional, o que mais encanta no cotidiano em uma emissora é a credibilidade conquistada a partir do trabalho exibido na televisão. “A TV é uma fantasia, é mágica. Você cria algo que de repente é mostrado e todo mundo passa a te conhecer e reconhecer o seu trabalho.”.</p>
<p>&nbsp;</p>
<p><img class="size-medium wp-image-174238 alignright" src="//www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-egli-souza-215x300.jpg" alt="tv-gazeta-dia-nacional-cabeleireiro-egli-souza" width="215" height="300" data-wp-pid="174238" srcset="https://www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-egli-souza-215x300.jpg 215w, https://www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-egli-souza-768x1071.jpg 768w, https://www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-egli-souza-734x1024.jpg 734w, https://www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-egli-souza-800x1116.jpg 800w" sizes="(max-width: 215px) 100vw, 215px" /><strong>Egli Elena de Souza</strong></p>
<p>Tal qual o Alexandre, Egli Elena de Souza afirma que foi escolhida pelo ofício. Há 23 anos na TV Gazeta, estreou na profissão aos 16 anos. Para ela, “a TV é legal porque tem sempre gente nova em meio aos companheiros de trabalho. E isso dá um gás na rotina.”</p>
<p>Egli tornou-se aprendiz de cabeleireiro sem saber quase nada da área. A única experiência eram os bobes enrolados no cabelo da mãe. E foi por acaso que a cabeleireira encontrou sua vocação e passou a estudar o assunto.</p>
<p>De acordo com a profissional, o acaso também é responsável pela chegada dela à TV Gazeta. Uma de suas primeiras clientes trabalhava na emissora e a indicou para o cargo de cabeleireira sem que Egli soubesse. E, então, ela descobriu um novo caminho. “O mais mágico é isso: estar dentro de uma TV, fazer parte desse mundo.”</p>
<p>&nbsp;</p>
<p><img class="alignleft size-medium wp-image-174240" src="//www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-raquel-andrade-225x300.jpg" alt="tv-gazeta-dia-nacional-cabeleireiro-raquel-andrade" width="225" height="300" data-wp-pid="174240" srcset="https://www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-raquel-andrade-225x300.jpg 225w, https://www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-raquel-andrade-768x1024.jpg 768w, https://www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-raquel-andrade-800x1067.jpg 800w" sizes="(max-width: 225px) 100vw, 225px" /><strong>Raquel Andrade</strong></p>
<p>“O que me marca nessa área é deixar as pessoas felizes, é quando eu faço algo e vejo que a pessoa ficou satisfeita, quando vejo um rosto iluminado, e a pessoa se sente bem. ”. Raquel Andrade está há quatro anos na equipe de cabeleireiros da TV Gazeta.</p>
<p>Com passagens por outras emissoras de televisão, Raquel optou pela carreira voltada para os cuidados capilares. Antes de exercer esse ofício, trabalhou em um pronto-socorro hospitalar. Como uma coisa levou a outra? A cabeleireira diz que a necessidade de estar em lugares com movimento. Aconteceu assim no PS, acontece na TV.</p>
<p>É em meio ao dia a dia agitado que Raquel se orgulha de ver apresentadores, jornalistas e convidados satisfeitos com as criações dela. “É muito prazeroso para mim observar as pessoas saindo bonitas, felizes e sorridentes. ” Foi o fator decisivo para que a profissional optasse pela área da beleza.</p>
<p>*As cabeleireiras Deborah Lopes Nascimento e Lucrécia Rosa da Rocha, que também compõem a equipe de cabeleireiros da TV Gazeta estão, respectivamente, em licença maternidade e férias.</p>
			<div class="row">
				<div class="program-alert col-xs-12">
					<hr>
										<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
						<a href="http://www.tvgazeta.com.br/">
							<img width="300" height="156" src="//www.tvgazeta.com.br/wp-content/uploads/2014/09/GazetaLogoShare-300x156.jpg" class="attachment-medium size-medium" alt="GazetaLogoShare" srcset="https://www.tvgazeta.com.br/wp-content/uploads/2014/09/GazetaLogoShare-300x156.jpg 300w, https://www.tvgazeta.com.br/wp-content/uploads/2014/09/GazetaLogoShare.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" data-wp-pid="23068" />						</a>
					</div>
										<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
						<p>
							Conteúdo disponível em 							<a href="http://www.tvgazeta.com.br/">
								<strong>TV Gazeta</strong>
							</a>.
						</p>
												<div class="program-desc">
							Na TV Gazeta você acompanha as principais novidades da nossa programação e tem acesso a conteúdos exclusivos, além de assistir nossa programação 24h ao 						</div>
											</div>
				</div>
			</div>
			<hr>
								
					
									</div>
								<div class="col-lg-4 col-md-4 col-sm-4 hidden-xs">
					<div id="primary" class="sidebar hidden-xs hidden-sm">
	<div id="sharebuttons-2" class="sidebar-widget widget widget_sharebuttons"><h4><h4 class="widget-title widget-"></h4></h4><div ng-module="elfbaseChild"><social-share show="facebook, whatsapp, twitter, pinterest, email, googleplus, evernote, fbmessenger, flipboard, viber, delicious, digg, linkedin, pocket, skype, stumbleupon, tumblr, wordpress"></social-share></div></div><div id="mini_shortcode-50" class="sidebar-widget widget widget_mini_shortcode"><h4 class="widget-title widget-display-title">Últimos posts</h4><div class="media-list items-institucionalpost">

    
    <div class="item item-1   link-only ">
        <div class="media">
                                    <div class="item-1-image pull-left">
                <a href="https://www.tvgazeta.com.br/institucionalpost/ser-cabeleireiro-televisao/">
                    <img width="150" height="150" src="//www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="tv-gazeta-dia-nacional-cabeleireiro" style="height: 60px; width: 60px;" srcset="https://www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-150x150.jpg 150w, https://www.tvgazeta.com.br/wp-content/uploads/2017/01/tv-gazeta-dia-nacional-cabeleireiro-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-wp-pid="174241" />                </a><br>
                <small>19/01/2017</small>
            </div>
                                    <div class="media-body name">
                <h4 style="text-align: left " class="media-heading"><a class="postlink" href="https://www.tvgazeta.com.br/institucionalpost/ser-cabeleireiro-televisao/"> Ser cabeleireiro na televisão é…</a></h4>                            </div>
        </div>


    </div>

    
    <div class="item item-2   link-only ">
        <div class="media">
                                    <div class="item-2-image pull-left">
                <a href="https://www.tvgazeta.com.br/gazetaesportiva/saosilvestre2016/">
                    <img width="150" height="150" src="//www.tvgazeta.com.br/wp-content/uploads/2016/12/00954713-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Atletas do pelotão de elite masculino durante a prova da 92ª Corrida Internacional de São Silvestre 2016, na Avenida Paulista, em São Paulo." style="height: 60px; width: 60px;" srcset="https://www.tvgazeta.com.br/wp-content/uploads/2016/12/00954713-150x150.jpg 150w, https://www.tvgazeta.com.br/wp-content/uploads/2016/12/00954713-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-wp-pid="172075" />                </a><br>
                <small>31/12/2016</small>
            </div>
                                    <div class="media-body name">
                <h4 style="text-align: left " class="media-heading"><a class="postlink" href="https://www.tvgazeta.com.br/gazetaesportiva/saosilvestre2016/"> Atletas africanos vencem a São Silvestre 2016</a></h4>                            </div>
        </div>


    </div>

    
    <div class="item item-3   link-only ">
        <div class="media">
                                    <div class="item-3-image pull-left">
                <a href="https://www.tvgazeta.com.br/videos/boas-festas-2016/">
                    <img width="150" height="150" src="//www.tvgazeta.com.br/wp-content/uploads/2016/12/boas-festas-2016_autoframe-01-12-2016-15-34-56_maxresdefault-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="boas-festas-2016_autoframe-01-12-2016-15-34-56_maxresdefault" style="height: 60px; width: 60px;" srcset="https://www.tvgazeta.com.br/wp-content/uploads/2016/12/boas-festas-2016_autoframe-01-12-2016-15-34-56_maxresdefault-150x150.jpg 150w, https://www.tvgazeta.com.br/wp-content/uploads/2016/12/boas-festas-2016_autoframe-01-12-2016-15-34-56_maxresdefault-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-wp-pid="168901" />                </a><br>
                <small>30/12/2016</small>
            </div>
                                    <div class="media-body name">
                <h4 style="text-align: left " class="media-heading"><a class="postlink" href="https://www.tvgazeta.com.br/videos/boas-festas-2016/"> Boas Festas 2016 | TV Gazeta</a></h4>                            </div>
        </div>


    </div>

    
    <div class="item item-4   link-only ">
        <div class="media">
                                    <div class="item-4-image pull-left">
                <a href="https://www.tvgazeta.com.br/videos/making-boas-festas-2016/">
                    <img width="150" height="150" src="//www.tvgazeta.com.br/wp-content/uploads/2016/12/making-boas-festas-2016_autoframe-01-12-2016-15-40-03_maxresdefault-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="making-boas-festas-2016_autoframe-01-12-2016-15-40-03_maxresdefault" style="height: 60px; width: 60px;" srcset="https://www.tvgazeta.com.br/wp-content/uploads/2016/12/making-boas-festas-2016_autoframe-01-12-2016-15-40-03_maxresdefault-150x150.jpg 150w, https://www.tvgazeta.com.br/wp-content/uploads/2016/12/making-boas-festas-2016_autoframe-01-12-2016-15-40-03_maxresdefault-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-wp-pid="168902" />                </a><br>
                <small>29/12/2016</small>
            </div>
                                    <div class="media-body name">
                <h4 style="text-align: left " class="media-heading"><a class="postlink" href="https://www.tvgazeta.com.br/videos/making-boas-festas-2016/"> Making of Boas Festas 2016</a></h4>                            </div>
        </div>


    </div>

    
    <div class="item item-5   link-only ">
        <div class="media">
                                    <div class="item-5-image pull-left">
                <a href="https://www.tvgazeta.com.br/edicaoextra/janeiro2017/">
                    <img width="150" height="150" src="//www.tvgazeta.com.br/wp-content/uploads/2016/12/elena-5-1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="elena-5" style="height: 60px; width: 60px;" srcset="https://www.tvgazeta.com.br/wp-content/uploads/2016/12/elena-5-1-150x150.png 150w, https://www.tvgazeta.com.br/wp-content/uploads/2016/12/elena-5-1-600x600.png 600w" sizes="(max-width: 150px) 100vw, 150px" data-wp-pid="171823" />                </a><br>
                <small>29/12/2016</small>
            </div>
                                    <div class="media-body name">
                <h4 style="text-align: left " class="media-heading"><a class="postlink" href="https://www.tvgazeta.com.br/edicaoextra/janeiro2017/"> Edição Extra inicia 2017 com matérias especiais</a></h4>                            </div>
        </div>


    </div>

    
</div>
</div><div id="rmt_banner-34" class="sidebar-widget widget widget_rmt_banner"><h4><h4 class="widget-title widget-"></h4></h4>
		<div id="rmt_Middle" class="rmt_container ">

			
					<SCRIPT LANGUAGE=JavaScript> OAS_AD('Middle'); </SCRIPT>
			
		</div>

	</div>
</div>
				</div>
							</div>

			<div class="row"></div>
		</div>
			</div>

</div>

	</div>
	</main> <!-- Wrapper -->

		<footer id="footer" class="hidden-print">
		<div class="menucontainer visible-lg visible-md">
			<div class="container">
							</div>
		</div>

				<div id="bottom">
			<div class="container">
				<div class="content">
					<div class="footer-text space">
						<p class="copy"><div class="web">

<!--[ess_programs_and_schedules_active_program_logos menu="3" parent="54,55,56,57,57133" type="program" key="_ess_programs_and_schedules_program_thumb_logo_id" id="bxslider55"]-->
<div class="menufooter">
<table border="0" width="100%">
<tbody>
<tr>
<td valign="bottom"><a id="footertitle" class="tvgazeta" href="//www.tvgazeta.com.br/">TV Gazeta</a></td>
<td valign="bottom"><a id="footertitle" href="//www.tvgazeta.com.br/comercial">Comercial</a></td>
<td valign="bottom"><a id="footertitle" href="//www.tvgazeta.com.br/imprensa">Imprensa</a></td>
<td valign="bottom"><a id="footertitle" href="http://fcl.com.br/">FCL</a></td>
<td valign="bottom"></td>
<td align="right" valign="bottom"><span class="continueconectado">Continue conectado</span></td>
</tr>
<tr>
<td id="footerspacer" valign="top">
<ul class="footerul">
 	<li><a href="//www.tvgazeta.com.br/area-de-cobertura">Área de cobertura</a></li>
 	<li><a href="//www.tvgazeta.com.br/grade">Grade</a></li>
 	<li><a href="//www.tvgazeta.com.br/termos-de-uso">Termos de uso</a></li>
 	<li><a href="//www.tvgazeta.com.br/termo-de-politica-de-privacidade">Política de privacidade</a></li>
 	<li><a href="//rh.fcl.com.br/" target="_blank">Trabalhe conosco</a></li>
 	<li><a href="//www.tvgazeta.com.br/sobre">Sobre nós</a></li>
    <li><a href="//www.tvgazeta.com.br/fale-conosco/">Fale conosco</a></li>
</ul>
</td>
<td id="footerspacer" valign="top">
<ul class="footerul">
 	<li><a href="//www.tvgazeta.com.br/comercial/midia-kit/">Anuncie</a></li>
 	<li><a href="//www.tvgazeta.com.br/comercial/contato">Contato</a></li>
</ul>
</td>
<td id="footerspacer" valign="top">
<ul class="footerul">
 	<li><a href="//tvgazeta.com.br/imprensa/fotos">Fotos</a></li>
 	<li><a href="//tvgazeta.com.br/imprensa/">Releases</a></li>
 	<li><a href="//tvgazeta.com.br/imprensa/contato">Contato</a></li>
</ul>
</td>
<td id="footerspacer" valign="top">
<ul class="footerul">
 	<li><a href="http://fcl.com.br/">A Fundação</a></li>
 	<li><a href="http://casperlibero.edu.br/">Faculdade Cásper Líbero</a></li>
 	<li><a href="http://gazetafm.com.br/">Gazeta FM</a></li>
    <li><a href="//gazetaesportiva.com/">Gazeta Esportiva</a></li>
</ul>
</td>
<td id="footerspacer" valign="top"></td>
<td id="footerspacer" align="right" valign="top"><a href="https://www.facebook.com/tvgazetaoficial"><img style="margin-right: 10px;" src="//www.tvgazeta.com.br/wp-content/uploads/2014/04/facebook_footer.png" alt="" width="14" height="28" /></a>
<a href="https://twitter.com/tvgazetaoficial"><img style="margin-right: 10px;" src="//www.tvgazeta.com.br/wp-content/uploads/2014/04/twitter_footer.png" alt="" width="35" height="28" /></a>
<a href="http://instagram.com/tvgazetaoficial"><img style="margin-right: 10px;" src="//www.tvgazeta.com.br/wp-content/uploads/2014/07/instagram_ico.png" alt="" width="28" height="28" /></a>
<a href="https://www.youtube.com/user/tvgazetaoficial"><img style="margin-right: 10px;" src="//www.tvgazeta.com.br/wp-content/uploads/2014/07/youtube_ico.png" alt="" width="23" height="28" /></a>
<a href="https://plus.google.com/+TVGazeta"><img src="//www.tvgazeta.com.br/wp-content/uploads/2014/04/gplus_footer.png" alt="" width="29" height="28" /></a></td>
</tr>
</tbody>
</table>
</div>
<div id="copyright">
<div id="copyrightleft" class="col-lg-6 col-sm-8 col-xs-12">© TV Gazeta | 1996 - 2014. Todos os direitos reservados.</div>
<div id="copyrightright" class="col-lg-6 col-sm-4 col-xs-12"><a href="#"><img src="//www.tvgazeta.com.br/wp-content/uploads/2015/08/logo_gazeta.png" alt="" width="80" height="33" /></a></div>
</div>
</div>
<div class="mob visible-xs">

<!--novo conteúdo para mobile-->
<div id="mfooter2" class="col-xs-12 mfooter2">
<div class="tit">Continue Conectado</div>
<div class="footersocial">

<div id='Mobile-Footer' class='sidebar-shortcode'><div id="sharebuttons-4" class="widget-area widget widget_sharebuttons"><h4 class="widgettitle"><h4 class="widget-title widget-"></h4></h4><div ng-module="elfbaseChild"><social-share show="facebook, whatsapp, twitter, pinterest, email, googleplus, evernote, fbmessenger, flipboard, viber, delicious, digg, linkedin, pocket, skype, stumbleupon, tumblr, wordpress"></social-share></div></div></div>

</div>
<div class="col-xs-1 btncontato"></div>
</div>
<!--Fim do Footer Mobile -->

</div></p>					</div>
									</div>
			</div>
		</div>
	</footer>
</div>

<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='opensansfont-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='robotofont-css'  href='//fonts.googleapis.com/css?family=Roboto&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='standard-css'  href='//www.tvgazeta.com.br/wp-content/plugins/opportunities/css/standard.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='esearch_vendor_font_awesome_css-css'  href='//www.tvgazeta.com.br/wp-content/plugins/tv-gazeta-elastic-search/vendor/font-awesome/css/font-awesome.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='esearch_min_css-css'  href='//www.tvgazeta.com.br/wp-content/plugins/tv-gazeta-elastic-search/pub/css/style.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uberMenuSettings = {"speed":"300","trigger":"click","orientation":"horizontal","transition":"slide","hoverInterval":"20","hoverTimeout":"400","removeConflicts":"on","autoAlign":"off","noconflict":"off","fullWidthSubs":"off","androidClick":"on","windowsClick":"on","iOScloseButton":"on","loadGoogleMaps":"off","repositionOnLoad":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/wp-ubermenu/core/js/ubermenu.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/wp-contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.tvgazeta.com.br\/wp-content\/plugins\/wp-contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/wp-contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/wp-poller-master/assets/frontend/js/bootstrap.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/wp-poller-master/assets/admin/js/jquery-ui.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/wp-poller-master/assets/frontend/js/kkcountdown.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/wp-poller-master/assets/frontend/js/bootstrap-progressbar.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/wp-poller-master/assets/frontend/js/icheck.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/wp-poller-master/assets/frontend/js/poller_master_script_front.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/themes/tv-gazeta-elfbase-child/vendor/angularjs-socialshare/dist/angular-socialshare.min.js?ver=1.0'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/themes/tv-gazeta-elfbase-child/vendor/AngularSlideables/angularSlideables.js?ver=1.0'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/themes/tv-gazeta-elfbase-child/pub/js/elfbaseChild.min.js?ver=1.0'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/js/bootstrap/bootstrap.min.js?ver=1.0'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/themes/wp-theme-elfbase/js/utils/general.js?ver=1.0'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/opportunities/js/randomizar_blocos.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/tv-gazeta-elastic-search/vendor/ngSticky/dist/sticky.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/tv-gazeta-elastic-search/vendor/angular-timestamp-filter/dist/angular-timestamp-filter.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/tv-gazeta-elastic-search/vendor/angularUtils-pagination/dirPagination.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/tv-gazeta-elastic-search/vendor/angular-slugify/angular-slugify.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/tv-gazeta-elastic-search/vendor/AngularSlideables/angularSlideables.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/tv-gazeta-elastic-search/pub/js/scrollTop.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/tv-gazeta-elastic-search/pub/js/esearch.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='//www.tvgazeta.com.br/wp-content/plugins/tv-gazeta-elastic-search/src/app/config/config.js?ver=4.6.2'></script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="wprmenu_icon">
				<span class="wprmenu_ic_1"></span>
				<span class="wprmenu_ic_2"></span>
				<span class="wprmenu_ic_3"></span>
			</div>
			<div class="menu_title">
								<img class="bar_logo" src="//www.tvgazeta.com.br/wp-content/uploads/2015/09/m_logo_gazeta-.png"/>			</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels top wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="//www.tvgazeta.com.br"><label><input type="search" class="wpr-search-field" placeholder="" value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-83346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83346"><a href="http://www.tvgazeta.com.br/">Home</a></li>
<li id="menu-item-83339" class="menu-item   menu-item-83339"><a href="https://www.tvgazeta.com.br/grade/">Grade</a></li>
<li id="menu-item-86329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86329"><a href="http://www.tvgazeta.com.br/programas-tv">Programas</a></li>
<li id="menu-item-83380" class="menu-item   menu-item-83380"><a href="https://www.tvgazeta.com.br/receitas/">Receitas</a></li>
<li id="menu-item-86327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86327"><a href="http://www.tvgazeta.com.br/noticias/">Notícias</a></li>
<li id="menu-item-86328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86328"><a href="http://www.tvgazeta.com.br/beleza/">Beleza</a></li>
<li id="menu-item-89821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89821"><a href="http://www.tvgazeta.com.br/esporte/">Esportes</a></li>
<li id="menu-item-83377" class="menu-item   menu-item-83377"><a href="https://www.tvgazeta.com.br/assuntos/">+ Assuntos</a></li>
<li id="menu-item-83382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83382"><a href="http://www.tvgazeta.com.br/?post_type=videos">Vídeos</a></li>
<li id="menu-item-87223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87223"><a href="http://www.tvgazeta.com.br/series/">Séries</a></li>
<li id="menu-item-87228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87228"><a href="http://www.tvgazeta.com.br/exclusivo-web/">Exclusivo Web</a></li>
<li id="menu-item-87261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87261"><a href="http://www.tvgazeta.com.br/aovivo/">Ao Vivo</a></li>
<li id="menu-item-88819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88819"><a href="http://www.tvgazeta.com.br/fale-conosco/">Contato</a></li>
			</ul>
					</div>
		<a class="scrollup hidden-print">&nbsp;&nbsp;&nbsp;<i class="icon-angle-up h3"></i></a>

</body>
</html>
